Comments on "Can you run rx tools with a 3ds running on ver. 9.9.0-26U?"